Точка доступа CiscoSB WAP200E-EU

Код товара: 12880
Артикул: WAP200E-EU
Характеристики
Производитель CiscoSB
смотреть полные характеристики
43893,00 ₽
наличие:
Выберите количество:

Точка доступа CiscoSB WAP200E-EU (WAP200E-EU) в магазине Netstore – цена, описание, характеристики и общая информация.

Описание модели: Wireless-G Exterior Access Point with Power Over Ethernet

Точка доступа CiscoSB WAP200E-EU

 

 

Коммутаторы Cisco 300, часть серии Cisco Small Business, являются доступными управляемыми коммутаторами, обеспечивающими надежную основу для Вашей рабочей сети. Эти коммутаторы предоставляют все необходимые возможности для работы критически важных бизнес-приложений, защиты Вашей конфиденциальной информации и оптимизации полосы пропускания для более эффективной передачи данных в сети. Простые в установке и настройке, коммутаторы Cisco 300 серии представляют собой идеальное сочетание доступности и функционала для малого бизнеса.

Серия Cisco 300 состоит из большого количества Ethernet коммутаторов с фиксированной конфигурацией. Доступны модели с различным количеством портов – от 8 до 48 Fast Ethernet и от 10 до 52 Gigabit Ethernet. В отличие от других коммутационных решения для малого бизнеса, предоставляющих функции сетевого управления только в дорогих моделях, все коммутаторы Cisco 300 серии поддерживают расширенные возможности управления безопасностью функции и сетевые функции, необходимые для передачи данных, голоса и видео в среде малого бизнеса.

 

Технические характеристики Cisco SF300-48P ()

Физические характеристики:
Размеры (ширина xглубина x высота), см: 44.00 x 25.7 x 4.445
Вес, кг: 5.87
Тип установки, особенности конструкции:  
Параметры питания: • Встроенный универсальный блок питания: 100 – 240 В, 47 – 63 Гц• Потребляемая мощность:- 110 В – 473.5 Вт- 220 В – 456.8 Вт• Мощность PoE: 375 Вт
Индикаторы статуса: System, Link/Act, PoE, Speed
Кнопки: Сброс
Комплектация: • Коммутатор Cisco 300 серии• Кабель питания• Монтажный набор для установки в стойку• Serial-кабель• CD-ROM с пользовательской документацией (PDF)• Краткое руководство по эксплуатации
Характеристики памяти:
Оперативная память: 128 МБ
Флеш-память: 16 МБ
Интерфейсные порты:
Медные интерфейсы: • 48 x RJ-45 Fast Ethernet• Поддержка PoE на 48 портах • 2 x RJ-45 Gigabit Ethernet
Оптические интерфейсы: Объединенные порты:• 2 x RJ-45 Gigabit Ethernet• 2 x SFP
Другие интерфейсы:  
Сетевые особенности:
Поддерживаемые стандарты: • IEEE 802.3 10BASE-T Ethernet• IEEE 802.3u 100BASE-TX Fast Ethernet• IEEE 802.3ab 1000BASE-T Gigabit Ethernet• IEEE 802.3ad LACP• IEEE 802.3z Gigabit Ethernet• IEEE 802.3x Flow Control• IEEE 802.1D (STP, GARP, and GVRP)• IEEE 802.1Q/p VLAN• IEEE 802.1w RSTP• IEEE 802.1s Multiple STP• IEEE 802.1X Port Access Authentication• IEEE 802.3af• IEEE 802.3at
Производительность: • Неблокируемая коммутация на скорости до 13.10 миллионов пакетов/с (размер пакетов 64 байта)• Матрица коммутации: до 17.6 Гбит/с• Размер пакетного буфера: 8 Мб * 2
Стекирование:  
Коммутация: • Spanning Tree Protocol (STP):- Поддержка стандарта 802.1d STP- Быстрая конвергенция при помощи 802.1w (Rapid Spanning Tree [RSTP]), включена по умолчанию- Multiple Spanning Tree instances using 802.1s (MSTP)• Группировка портов:Поддержка IEEE 802.3ad Link Aggregation Control Protocol (LACP)- До 8 групп- До 8 портов в каждой группе, 16 портов-кандидатов в каждой группе• VLAN:- Одновременная поддержка до 128 VLAN (из 4096 VLAN ID)- VLAN на основе портов или тегов 802.1Q- VLANна основе MAC-адресов- Управляющая VLAN- Private VLAN Edge (PVE)- Гостевая VLAN- VLAN для клиентов, не прошедших проверку подлинности• Голосовые VLAN• Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP):• Трансляция Dynamic Host Configuration Protocol (DHCP) на уровне 2 (DHCP Option 82)• Internet Group Management Protocol (IGMP) Snooping версий 1 и 2, поддержка 256 multicast-групп• IGMP Querier• Предотвращение блокировки HOL (Head-of-line)• Таблица MAC-адресов: до 8000 адресов
Маршрутизация: • Маршрутизация IPv4:- Маршрутизация пакетов IPv4- До 32 статических маршрутов и до 32 IP-интерфейсов• Поддержка Classless Inter-Domain Routing (CIDR)• Трансляция DHCP на уровне 3• Трансляция User Datagram Protocol (UDP)
Управление: • Встроенная утилита конфигурации, доступ через веб-интерфейс (HTTP/HTTPS)• SNMP (Simple Network Management Protocol) версий 1, 2c и 3• Встроенный программный агент RMON (Remote Monitoring) поддерживает 4 группы RMON (история, статистика, оповещения и события) для управления, наблюдения и анализа трафика• Двойной стек протоколов IPv6 и IPv4• Обновление программного обеспечения:- Обновление программного обеспечения через веб-обозреватель (HTTP/HTTPS) или при помощи TFTP (Trivial File Transfer Protocol)- Обновление может быть инициализировано через консольный порт- Два образа программного обеспечения для упрощения процедуры обновления• Зеркалирование портов для анализа трафика при помощи сетевого анализатора или зонда RMON. До 8 портов-источников могут быть зеркалированы на 1 целевой порт• Зеркалирование VLAN для анализа трафика при помощи сетевого анализатора или зонда RMON. До 8 VLAN могут быть зеркалированы на 1 целевой порт• DHCP (опции 66, 67, 82, 129 и 150)• Редактируемые текстовые файлы конфигурации• Функция Smartports упрощает конфигурацию и управление безопасностью• Безопасная передача файлов на коммутатор• Текстовый интерфейс командной строки (CLI)•Облачные службы. Поддержка приложения Small Business Toolbar• Многоязыковая локализация интерфейса и документации• Другие функции управления:Traceroute; управление через единый IP-адрес; HTTP/HTTPS; SSH; RADIUS; DHCP-клиент; BOOTP; SNTP; обновление Xmodem; диагностика кабеля; ping; системный журнал; клиент Telnet (поддержка SSH)• Коммутатор оповещает о себе при помощи протокола Bonjour• Link Layer Discovery Protocol (LLDP) (802.1ab) с расширениями LLDP-MED• Cisco Discovery Protocol
Безопасность: • Поддержка Secure Shell (SSH) версий 1 и 2• Шифрование всего HTTP-трафика при помощи SSL• IEEE 802.1X:- Аутентификация RADIUS, MD5-хеш; гостевые VLAN; режим одного/нескольких хостов- Поддержка повременной 802.1X- Динамическое назначение VLAN• Изоляция 3 уровня: разрешение/запрещение маршрутизации между IP-подсетями или непосредственно связанными IP сетями• Изоляция 2 уровня Private VLAN Edge (PVE) с community VLAN• Безопасность портов: привязка MAC-адресов к портам, ограничение количества запомненных MAC-адресов• Поддержка аутентификации RADIUS и TACACS+• Защита от штормов: Broadcast, multicast и неизвестные unicast• Защита от DoS-атак• Предотвращение перегрузки TCPСписки контроля доступа (ACL):- Поддержка до 512 правил- Ограничение полосы пропускания в зависимости исходного и конечного MAC-адресов, VLAN ID или IP-адреса, протокола, порта, приоритета differentiated services code point (DSCP) / IP, исходных и конечных портов TCP/ UDP, приоритета 802.1p, типа Ethernet, пакетов Internet Control Message Protocol (ICMP), пакетов IGMP, флага TCP
Доступность: Автоматическое отключение питания на портах RJ-45 Gigabit Ethernet при отсутствии соединения, повторное включение при возобновлении активности
QoS: • Уровни приоритетов: 4 аппаратные очереди• Очередность:- Строгий приоритет и weighted round-robin (WRR)- Очередь назначается в зависимости от differentiated services code point (DSCP) и класса обслуживания (802.1p/CoS)• Качество обслуживания зависит от:портов, приоритетов 802.1p VLAN, IPv4/v6 IP приоритета/типа обслуживания(ToS)/DSCP, дифференцированных услуг (DiffServ); классификации и изменения маркировки ACL, проверенных QoS• Ограничение скорости: входные политики; во VLAN, на портах
Сетевые функции: • IPv6:- Хост-режим IPv6- IPv6 over Ethernet- Двойной стек протоколов IPv6 и IPv4- Обнаружение ближайших устройств и маршрутизаторов IPv6 (ND)- Автоматическая конфигурация адресов IPv6- Path maximum transmission unit (MTU) Discovery- Duplicate address detection (DAD)- Internet Control Message Protocol (ICMP) версии 6- IPv6 через сеть IPv4 с поддержкой Intra-Site Automatic Tunnel Addressing Protocol (ISATAP)• IPv6 QoS: аппаратная пиритизация пакетов IPv6• IPv6 ACL:Drop or rate limit IPv6 packets in hardware• Multicast Listener Discovery (MLD) snooping• Приложения IPv6:Web/SSL, Telnet сервер/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, системный журнал, DNS-клиент, зависящие от протоколов VLAN• IPv6 RFCs supported:- RFC 2463 – ICMP version 6- RFC 3513 – IPv6 address architecture- RFC 4291 – IPv6 addressing architecture- RFC 2460 – IPv6 specification- RFC 2461 – Neighbor discovery for IPv6- RFC 2462 – IPv6 stateless address auto-configuration- RFC 1981 – Path MTU discovery- RFC 4007 – IPv6 scoped address architecture- RFC 3484 – Default address selection mechanism- RFC 4214 – ISATAP tunneling- RFC 4293 – MIB IPv6: Textual conventions and general group- RFC 3595 – Textual conventions for IPv6 flow label•Jumbo Frames: поддержка кадров размером до 10 кб

 

Любое оборудование CiscoSB вы можете приобрести в Netstore.

Кроме того, у нас вы можете взять оборудование Cisco в аренду.

Основные параметры
DLA100-N, Дроссель: осевой, THT, 100мкГн, 165мА, 3,8Ом, d3x8мм
наличие: шт
Код товара: 15438
Артикул: DLA100-N
Каркас Индуктивности26x11m (27x19x11), UTT-102
наличие: шт
Код товара: 32704
Артикул: 13725 индук каркас\26x11m(27x19x11)\10P\пл\UTT-102
14-7068-0125
наличие: 83 шт
Код товара: 38197
Артикул: 6fc8f860a52d
1SMB5929BT3G, Стабилитрон, 15В 5% 3Вт [SMB]
наличие: шт
Код товара: 20835
Артикул: 1SMB5929BT3G
Конденсатор керамический, емкость 6800пФ, напряжение 630 В, размер 8x 4×13, выводы 2L5
наличие: шт
Код товара: 6267
Артикул: к 6800 пФ\ 630\ 8x 4x13\\\\2L5\\2J682J CL11
Стабилитрон, напряжение 18 В, мощность 0,125 Вт, корпус DO-35, марка КС218Ж
наличие: шт
Код товара: 34034
Артикул: Дстаб 18\0,125Вт\DO-35\КС218Ж
BZV55-B3V6,115, Диод Зенера, 3.6 В, 400 мВт, SOD-80C, 2 %, 2 вывод(-ов), 200 °C
наличие: шт
Код товара: 21798
Артикул: BZV55-B3V6,115
Конденсатор керамический, емкость 100пФ, напряжение 2000 В, размер 5x 3, выводы 2L5
наличие: шт
Код товара: 4605
Артикул: к 100 пФ\ 2000\ 5x 3\\\\2L5\\101 2kV [К15-5]
Видеочип nVidia N10P-GLM-A3
наличие: шт
Код товара: 16468
Артикул:
1780,00 ₽
В корзину
КС510А1
наличие: шт
Код товара: 32844
Артикул: